Jump to content



Photo

Please Help


  • Please log in to reply
19 replies to this topic

#16 Detection

Detection

    Detecting stuff...

  • Joined: 30-October 10
  • Location: UK
  • OS: 7 SP1 x64

Posted 08 February 2013 - 13:50

i'm doing SFC scan right now.. lets hope it would resolve my problem

i just replace the start button nothing more anything.. no skinning or customization anything..

this is what i got when scan is completed

Posted Image


Ok you need to reboot to repair the problems

Make sure to set the default Win 7 theme too


#17 articuno1au

articuno1au

    Neowinian Senior

  • Tech Issues Solved: 3
  • Joined: 20-March 11
  • Location: Brisbane, Australia

Posted 08 February 2013 - 13:53

What the guys told you to do is what I'd have recommended.

I didn't notice he had skinned his Windows.. That's definitely the issue though. I'd be inclined to suggest you executed a theme designed for pre SP1 installs..

#18 OP Meero

Meero

    Neowinian

  • Joined: 29-August 09

Posted 08 February 2013 - 14:03

All right guys.. my issue is resolved now :)

love you.... very much big Thanks to

Detection

+articuno1au

Guth

#19 articuno1au

articuno1au

    Neowinian Senior

  • Tech Issues Solved: 3
  • Joined: 20-March 11
  • Location: Brisbane, Australia

Posted 08 February 2013 - 14:05

Anytime >.<

Just be more careful with your skin choices in future :)

#20 OP Meero

Meero

    Neowinian

  • Joined: 29-August 09

Posted 08 February 2013 - 14:09

Anytime >.<

Just be more careful with your skin choices in future :)


yes.. InshaAllah! :)