.: IE 6 :: Autocomplete not work :.


Recommended Posts

zupport    0

Can u help me 2 turn it on?:china:

Link to post
Share on other sites
SlowNeasy    0

This is pretty complicated so you may want your dad to do it for you. Help/Contents and Index, under the index tab type in autocomplete.

Link to post
Share on other sites
DerkPY    0

Thanx I didn't know how to do that.

Link to post
Share on other sites
nicodareus    0

If talking about Inline Autocomplete--

Tools->Internet Options->Advanced

Scroll down to HTTP1.1 settings and look 3 options above it for "Use inline AutoComplete"

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.