• Sign in to Neowin Faster!

    Create an account on Neowin to contribute and support the site.

  • 0
Sign in to follow this  

Help w/ invision 1.2 needed

Question

giantsnyy2002    0

how do i enable the quick reply feature?

i've been over the Admin CP about 20 times already and i dont see it listed anywhere.

Am i blind, or just stupid (or both?).

~Mike

Share this post


Link to post
Share on other sites

13 answers to this question

Recommended Posts

  • 0
Leo Natan    4

In Board Settings...

Share this post


Link to post
Share on other sites
  • 0
giantsnyy2002    0
In Board Settings...

i just went thru every page in Board Settings... and it isnt there...

CRTL-f search for anything using 'Quick', and 'reply' turned back nothing

Share this post


Link to post
Share on other sites
  • 0
Leo Natan    4

"Open Fast Reply automatically when available? *" :/ Probably blind...

Share this post


Link to post
Share on other sites
  • 0
giantsnyy2002    0
"Open Fast Reply automatically when available? *" :/ Probably blind...

lol nope... maybe its not in my version of 1.2?

im using RC1...

Share this post


Link to post
Share on other sites
  • 0
Leo Natan    4

Ooops... thouth you were talking about this forum. I'm the stupid here!

Share this post


Link to post
Share on other sites
  • 0
giantsnyy2002    0
Ooops... thouth you were talking about this forum. I'm the stupid here!

lol... oh

Share this post


Link to post
Share on other sites
  • 0
[hxc]    0

ok...to clarify, what are we talking about here!?

Share this post


Link to post
Share on other sites
  • 0
Leo Natan    4

Heh, he wants to enable QuickReply in his form.

Share this post


Link to post
Share on other sites
  • 0
+StevoFC    21
lol nope... maybe its not in my version of 1.2?

im using RC1...

it's in it. i still use rc1

Share this post


Link to post
Share on other sites
  • 0
mm3h    0

dum de dum dum im STILL uploading mine then i got to stick the mods and hacks on it (thanks smifffy for your hack) and i really got to get to making that skin but oh well

Share this post


Link to post
Share on other sites
  • 0
kidd0    0

OMG, answer the damn questions guys..

Manage Forums> Edit settings> Allow Quick Reply

Share this post


Link to post
Share on other sites
  • 0
giantsnyy2002    0
OMG, answer the damn questions guys..

Manage Forums> Edit settings> Allow Quick Reply

Thank you.

Share this post


Link to post
Share on other sites
  • 0
kidd0    0
OMG, answer the damn questions guys..

Manage Forums> Edit settings> Allow Quick Reply

Thank you.

NP, I hate long threads completely bypassing the answer.

I knew the answer just reading the first post :happy:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.