<!DOCTYPE html>
<html xmlns:og="https://opengraphprotocol.org/schema/" lang="en" itemscope >
<head>
    <link rel="preconnect" href="https://cdn.neowin.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <link rel="stylesheet" href="/css/orion/orion.min.css?ver=461406d" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700&display=swap" />
        
        <link rel="mask-icon" href="/images/orion/pinned-icon.svg" color="#1e5078" />
    <link rel="shortcut icon" href="/images/orion/icons/favicon.ico" />
    <link rel="icon" sizes="196x196" href="/images/orion/icons/favicon-196x196.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/images/orion/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/images/orion/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/orion/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/orion/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/orion/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/orion/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/orion/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/orion/icons/apple-touch-icon-152x152.png" />
    <meta name="apple-mobile-web-app-title" content="Neowin" />
    <meta name="application-name" content="Neowin" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="theme-color" content="#1e5078" />
    <meta name="msapplication-TileColor" content="#1e5078" />
    <meta name="msapplication-TileImage" content="/images/orion/icons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/images/orion/icons/browserconfig.xml" />
    
    <link rel="alternate" type="application/rss+xml" title="Neowin News" href="https://www.neowin.net/news/rss/"/>

    <meta property="fb:pages" content="108763692386" />
    <meta name="msvalidate.01" content="EBBCC7B1E848A910B212B70DE151D719" />
    <meta name="google-site-verification" content="vCarIwq59Ms5CxqTUZa5YcO5ZLieFkPyajJ9Kp8Jzdw" />
    <title>Apple iPhone Xs is over $200 off on Amazon for only $245 - Neowin</title>

        <meta name="twitter:site" value="@NeowinFeed" />
    <meta property="og:site_name" content="Neowin" />
    <meta property="fb:admins" content="702410021" />
    <meta property="fb:app_id" content="141241332490" />
    <!-- TradeDoubler site verification 2507204 -->
        
    

        <link rel="canonical" href="https://www.neowin.net/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" />
<link rel="amphtml" href="https://www.neowin.net/amp/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" />
<meta name="title" content="Apple iPhone Xs is over $200 off on Amazon for only $245" />
<meta name="description" content="If you&#039;re cool with picking up a refurbished &quot;as new&quot; Apple iPhone Xs that is unlocked, then you can pick up quite a bargain, and what&#039;s more, it is still supported so you can upgrade to iOS 16." />
<meta name="twitter:url" content="https://www.neowin.net/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" />
<meta name="twitter:creator" content="@aSteveParker" /><meta name="twitter:title" content="Apple iPhone Xs is over $200 off on Amazon for only $245" />
<meta name="twitter:description" content="If you&#039;re cool with picking up a refurbished &quot;as new&quot; Apple iPhone Xs that is unlocked, then you can pick up quite a bargain, and what&#039;s more, it is still supported so you can upgrade to iOS 16." />
<meta name="twitter:widgets:theme" content="">
<meta property="og:title" content="Apple iPhone Xs is over $200 off on Amazon for only $245" />
<meta property="article:publisher" content="https://www.facebook.com/neowin" />
<meta property="article:author" content="http://www.facebook.com/neobond" /><meta property="og:type" content="article" />
<meta property="og:description" content="If you&#039;re cool with picking up a refurbished &quot;as new&quot; Apple iPhone Xs that is unlocked, then you can pick up quite a bargain, and what&#039;s more, it is still supported so you can upgrade to iOS 16." />
<meta property="og:url" content="https://www.neowin.net/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" />
<meta itemprop="name" content="Apple iPhone Xs is over $200 off on Amazon for only $245" />
<meta itemprop="description" content="If you&#039;re cool with picking up a refurbished &quot;as new&quot; Apple iPhone Xs that is unlocked, then you can pick up quite a bargain, and what&#039;s more, it is still supported so you can upgrade to iOS 16." />
<meta property="og:image" content="https://cdn.neowin.com/news/images/uploaded/2018/09/1536945630_screen_shot_2018-09-14_at_10.19.29_am_story.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn.neowin.com/news/images/uploaded/2018/09/1536945630_screen_shot_2018-09-14_at_10.19.29_am_story.jpg" />
                                <style type="text/css">
	.stickyAd {
		position:sticky;
		top:80px;
	}
	.fs-dynamic {
		margin-bottom:20px;
	}
</style>
            

                                        <!-- DESKTOP --> 
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'SgN3NPpAChpt2', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests; object-src 'none'">
<meta name="msvalidate.01" content="E2C029245C0ADED4EDE21E897D0FCCAA" />
<meta name="google-site-verification" content="vCarIwq59Ms5CxqTUZa5YcO5ZLieFkPyajJ9Kp8Jzdw" />
<script type="text/javascript" src="https://cdn.adt567.net/atag.js?as=1632487396" charset="UTF-8" async="true" defer></script>

<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.config.enabled_slots = [];
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>
<script src="https://a.pub.network/neowin-net/pubfig.min.js" async></script>
            
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-E2SW8FX85X"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-E2SW8FX85X');
    </script>
    </head>
<body id="top" class=" orion view-tile">
                
        <div class="wrapper">

        
        <header class="site-header site-header-story" role="banner">
            <div class="wrap">

                <div class="site-logo">
                    <a href="/">Neowin</a>
                </div>

                <span class="toggle-site-nav" id="toggle-nav">
                    <span></span>
                </span>

                                <div id="header-theme-switcher-mobile" class="header-theme-switcher">
                    <a class="theme-switcher" data-theme="orion" title="Switch from Darkside theme to Orion"></a>
                    <a class="theme-switcher" data-theme="darkside" title="Switch from Orion theme to Darkside"></a>
                </div>

                <nav class="site-nav" id="nav" role="navigation">

        <div class="nav-user guest">
        <a class="nav-user-login-button" href="/forum/login/">Login</a>
        <a class="nav-user-register-button" href="/forum/register/">Sign up</a>
    </div>
    
    <div id="header-theme-switcher" class="header-theme-switcher">
        <a class="theme-switcher" data-theme="orion" title="Switch from Darkside theme to Orion"></a>
        <a class="theme-switcher" data-theme="darkside" title="Switch from Orion theme to Darkside"></a>
    </div>

    <div class="nav-social-alt" aria-haspopup="true">
        <span class="nav-social-alt-toggle">
            <a href="#"><i class="icon social"></i></a>
        </span>
        <div class="nav-social-alt-menu">

            <dl class="social">
                <dt class="facebook"><a href="https://www.facebook.com/neowin">Facebook</a></dt>
                <dd>
                    <div class="fb-like" data-href="https://www.facebook.com/neowin" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                </dd>

                <dt class="twitter"><a href="https://twitter.com/neowinfeed">Twitter</a></dt>
                <dd>
                    <a href="https://twitter.com/neowinfeed" class="twitter-follow-button" data-show-count="false">Follow @neowinfeed</a>
                </dd>
            </dl>
        </div>
    </div>

    <div class="nav-search">
        <form class="search-wrapper" id="search" method="get" action="/search/">
            <input class="search-input" type="search" name="terms" placeholder="Search News..." />
        </form>
    </div>

    <ul class="nav-menu menu">
                <li class="nav-mobile nav-item-deals mega-parent" aria-haspopup="true" data-menu="deals">
            <a class="nav-user-login-button" href="/forum/login/">Log in</a>
        </li>
        <li class="nav-mobile nav-item-deals mega-parent" aria-haspopup="true" data-menu="deals">
            <a class="nav-user-register-button" href="/forum/register/">Sign up</a>
        </li>
                <li class="nav-item-news  active mega-parent" aria-haspopup="true" data-menu="news">
            <a href="#" class="toggle nav-mobile" data-toggle="news-nav">News</a>
            <a href="/" class="nav-desktop" data-toggle="news-nav">News</a>
            <ul role="menu" class="menu nav-mobile" id="news-nav">
                <li class="menu-sep">
                <a href="/software/">Software</a>
                <a href="/news/tags/microsoft/">Microsoft</a>
                <a href="/news/tags/gaming/">Gaming</a>
                <a href="/guides/">Guides</a>
                <a href="/news/tags/closer_look/">Closer Look</a>
                <a href="/news/tags/windows_10/">Windows 10</a>
                <a href="/news/tags/windows_11/">Windows 11</a>
                </li>
            </ul>

                        <div class="mega-menu">
    <div class="wrap">
        <ul class="mega-menu-categories">
            <li class="active" data-category="menu-latest"><a href="/">Latest</a></li>
            <li data-category="menu-microsoft"><a href="/news/tags/microsoft/">Microsoft</a></li>
            <li data-category="menu-google"><a href="/news/tags/google/">Google</a></li>
            <li data-category="menu-apple"><a href="/news/tags/apple/">Apple</a></li>
            <li data-category="menu-software"><a href="/software/">Software</a></li>
        </ul>
        <ul class="mega-menu-categories-items">
            <li class="active" id="menu-latest">
                <div class="mega-menu-items">
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/sponsored/microsoft-excel-2021---reference-guide-kit-free-download/" title="Microsoft Excel 2021 - Reference Guide Kit Free download">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1669896371_microsoft-excel_medium.jpg" alt="Excel  logo" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/sponsored/microsoft-excel-2021---reference-guide-kit-free-download/" title="Permalink to Microsoft Excel 2021 - Reference Guide Kit Free download">Microsoft Excel 2021 - Reference Guide Kit Free download</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-26T15:00:01+00:00">1 hour ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" title="Apple iPhone Xs is over $200 off on Amazon for only $245">
            <img src="https://cdn.neowin.com/news/images/uploaded/2018/09/1536945630_screen_shot_2018-09-14_at_10.19.29_am_medium.jpg" alt="" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" title="Permalink to Apple iPhone Xs is over $200 off on Amazon for only $245">Apple iPhone Xs is over $200 off on Amazon for only $245</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-26T13:14:01+00:00">2 hours ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/google-contacts-adds-a-new-highlights-tab-for-android-users/" title="Google Contacts adds a new Highlights tab for Android users">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1672050243_google_contacts_app_medium.jpg" alt="Google Contacts App" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/google-contacts-adds-a-new-highlights-tab-for-android-users/" title="Permalink to Google Contacts adds a new Highlights tab for Android users">Google Contacts adds a new Highlights tab for Android users</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-26T11:20:01+00:00">4 hours ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/rufus-alternative-ventoy-adds-bypass-for-windows-11-tpm-requirements-msa-internet/" title="Rufus alternative Ventoy adds bypass for Windows 11 TPM requirements, MSA, internet">
            <img src="https://cdn.neowin.com/news/images/uploaded/2021/06/1624804741_w11-sysreq_medium.jpg" alt="Windows 11 system requirements in white on blue background" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/rufus-alternative-ventoy-adds-bypass-for-windows-11-tpm-requirements-msa-internet/" title="Permalink to Rufus alternative Ventoy adds bypass for Windows 11 TPM requirements, MSA, internet">Rufus alternative Ventoy adds bypass for Windows 11 TPM requirements, MSA, internet</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-26T07:20:01+00:00">8 hours ago</time>
		</p>
	</div>
</article>
                                </div>
                <div class="view-all"><a href="/">View all recent news</a></div>
            </li>
            <li id="menu-microsoft">
                <div class="mega-menu-items">
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/sponsored/microsoft-excel-2021---reference-guide-kit-free-download/" title="Microsoft Excel 2021 - Reference Guide Kit Free download">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1669896371_microsoft-excel_medium.jpg" alt="Excel  logo" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/sponsored/microsoft-excel-2021---reference-guide-kit-free-download/" title="Permalink to Microsoft Excel 2021 - Reference Guide Kit Free download">Microsoft Excel 2021 - Reference Guide Kit Free download</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-26T15:00:01+00:00">1 hour ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/rufus-alternative-ventoy-adds-bypass-for-windows-11-tpm-requirements-msa-internet/" title="Rufus alternative Ventoy adds bypass for Windows 11 TPM requirements, MSA, internet">
            <img src="https://cdn.neowin.com/news/images/uploaded/2021/06/1624804741_w11-sysreq_medium.jpg" alt="Windows 11 system requirements in white on blue background" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/rufus-alternative-ventoy-adds-bypass-for-windows-11-tpm-requirements-msa-internet/" title="Permalink to Rufus alternative Ventoy adds bypass for Windows 11 TPM requirements, MSA, internet">Rufus alternative Ventoy adds bypass for Windows 11 TPM requirements, MSA, internet</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-26T07:20:01+00:00">8 hours ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/deals/save-up-to-50-on-start11-groupy-and-other-must-have-windows-11-and-10-utilities/" title="Save up to 50% on Start11, Groupy, and other must-have Windows 11 and 10 utilities">
            <img src="https://cdn.neowin.com/news/images/uploaded/2018/01/1516129287_sd_objectdesktop_apps_medium.jpg" alt="" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/deals/save-up-to-50-on-start11-groupy-and-other-must-have-windows-11-and-10-utilities/" title="Permalink to Save up to 50% on Start11, Groupy, and other must-have Windows 11 and 10 utilities">Save up to 50% on Start11, Groupy, and other must-have Windows 11 and 10 utilities</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-25T14:56:01+00:00">Dec 25, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/microsoft-employee-leaks-new-version-of-notepad-with-tabs-despite-warning/" title="Microsoft employee leaks new version of Notepad with tabs despite warning">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671972523_notepad_tabs2_medium.jpg" alt="notepad tabs" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/microsoft-employee-leaks-new-version-of-notepad-with-tabs-despite-warning/" title="Permalink to Microsoft employee leaks new version of Notepad with tabs despite warning">Microsoft employee leaks new version of Notepad with tabs despite warning</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-25T09:38:01+00:00">Dec 25, 2022</time>
		</p>
	</div>
</article>
                                </div>
                <div class="view-all"><a href="/news/tags/microsoft/">View all Microsoft news</a></div>
            </li>
            <li id="menu-google">
                <div class="mega-menu-items">
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/google-contacts-adds-a-new-highlights-tab-for-android-users/" title="Google Contacts adds a new Highlights tab for Android users">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1672050243_google_contacts_app_medium.jpg" alt="Google Contacts App" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/google-contacts-adds-a-new-highlights-tab-for-android-users/" title="Permalink to Google Contacts adds a new Highlights tab for Android users">Google Contacts adds a new Highlights tab for Android users</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-26T11:20:01+00:00">4 hours ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/google-hopes-to-make-chrome-less-buggy-with-new-early-stable-version/" title="Google hopes to make Chrome less buggy with new &amp;quot;Early Stable&amp;quot; version">
            <img src="https://cdn.neowin.com/news/images/uploaded/2021/05/1621614636_chrome_bug_red_medium.jpg" alt="Google chrome logo and Chrome written next to it" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/google-hopes-to-make-chrome-less-buggy-with-new-early-stable-version/" title="Permalink to Google hopes to make Chrome less buggy with new &amp;quot;Early Stable&amp;quot; version">Google hopes to make Chrome less buggy with new &quot;Early Stable&quot; version</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-22T09:42:01+00:00">Dec 22, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/googles-android-13-broke-microsoft-intune-on-samsung-phones-fix-available/" title="Google&amp;#039;s Android 13 broke Microsoft Intune on Samsung phones, fix available">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671696095_microsoft_intune_(source-_neowin)_expanded_samsung_knox_medium.jpg" alt="Microsoft Intune and Samsung Knox logos" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/googles-android-13-broke-microsoft-intune-on-samsung-phones-fix-available/" title="Permalink to Google&amp;#039;s Android 13 broke Microsoft Intune on Samsung phones, fix available">Google&#039;s Android 13 broke Microsoft Intune on Samsung phones, fix available</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-22T08:48:01+00:00">Dec 22, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/google-rolls-out-purchase-requests-to-safely-buy-paid-google-play-apps/" title="Google rolls out Purchase Requests to safely buy paid Google Play apps">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671598119_google_play_purchase_request_feature_medium.jpg" alt="Google Play Purchase Requests" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/google-rolls-out-purchase-requests-to-safely-buy-paid-google-play-apps/" title="Permalink to Google rolls out Purchase Requests to safely buy paid Google Play apps">Google rolls out Purchase Requests to safely buy paid Google Play apps</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-21T06:32:01+00:00">Dec 21, 2022</time>
		</p>
	</div>
</article>
                                </div>
                <div class="view-all"><a href="/news/tags/google/">View all Google news</a></div>
            </li>
            <li id="menu-apple">
                <div class="mega-menu-items">
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" title="Apple iPhone Xs is over $200 off on Amazon for only $245">
            <img src="https://cdn.neowin.com/news/images/uploaded/2018/09/1536945630_screen_shot_2018-09-14_at_10.19.29_am_medium.jpg" alt="" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" title="Permalink to Apple iPhone Xs is over $200 off on Amazon for only $245">Apple iPhone Xs is over $200 off on Amazon for only $245</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-26T13:14:01+00:00">2 hours ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/sponsored/windows-vs-mac-70-common-and-helpful-keyboard-shortcuts---free-download/" title="Windows vs. Mac: 70+ Common and Helpful Keyboard Shortcuts - Free Download">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/10/1666264113_w_make468c8_medium.jpg" alt="ebook offer" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/sponsored/windows-vs-mac-70-common-and-helpful-keyboard-shortcuts---free-download/" title="Permalink to Windows vs. Mac: 70+ Common and Helpful Keyboard Shortcuts - Free Download">Windows vs. Mac: 70+ Common and Helpful Keyboard Shortcuts - Free Download</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-23T15:00:02+00:00">Dec 23, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/report-apple-will-cancel-or-postpone-2024-iphone-se/" title="Report: Apple will cancel or postpone 2024 iPhone SE">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/03/1646765955_iphone_se_2022_1_medium.jpg" alt="iPhone 2022 in all three colors" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/report-apple-will-cancel-or-postpone-2024-iphone-se/" title="Permalink to Report: Apple will cancel or postpone 2024 iPhone SE">Report: Apple will cancel or postpone 2024 iPhone SE</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-21T12:48:02+00:00">Dec 21, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/iphone-14-saves-the-day-after-couples-car-falls-300-feet-off-a-cliff/" title="iPhone 14 saves the day after couple&amp;#039;s car falls 300 feet off a cliff">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671617125_1920x1080-light-gray-solid-color-background_(4)_medium.jpg" alt="The left image shows the crashed car from a helicopters view the right images shows a closeup" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/iphone-14-saves-the-day-after-couples-car-falls-300-feet-off-a-cliff/" title="Permalink to iPhone 14 saves the day after couple&amp;#039;s car falls 300 feet off a cliff">iPhone 14 saves the day after couple&#039;s car falls 300 feet off a cliff</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-21T10:36:01+00:00">Dec 21, 2022</time>
		</p>
	</div>
</article>
                                </div>
                <div class="view-all"><a href="/news/tags/apple/">View all Apple news</a></div>
            </li>
            <li id="menu-software">
                <div class="mega-menu-items">
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/software/password-safe-3610/" title="Password Safe 3.61.0">
            <img src="https://cdn.neowin.com/news/images/uploaded/2015/06/passwordsafe_medium.jpg" alt="" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header ">
		<h3 class="mega-menu-item-title">
			<a rel="bookmark" href="/software/password-safe-3610/" title="Permalink to Password Safe 3.61.0">Password Safe 3.61.0</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-26T08:58:01+00:00">7 hours ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/software/ventoy-1086/" title="Ventoy 1.0.86">
            <img src="https://cdn.neowin.com/news/images/uploaded/2014/11/usb_pen_drive_medium.jpg" alt="" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header ">
		<h3 class="mega-menu-item-title">
			<a rel="bookmark" href="/software/ventoy-1086/" title="Permalink to Ventoy 1.0.86">Ventoy 1.0.86</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-25T21:40:01+00:00">18 hours ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/software/privacy-eraser-free-531-build-4400/" title="Privacy Eraser Free 5.31 Build 4400">
            <img src="https://cdn.neowin.com/news/images/uploaded/2014/10/privacyeraserfree_medium.jpg" alt="" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header ">
		<h3 class="mega-menu-item-title">
			<a rel="bookmark" href="/software/privacy-eraser-free-531-build-4400/" title="Permalink to Privacy Eraser Free 5.31 Build 4400">Privacy Eraser Free 5.31 Build 4400</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-25T19:12:01+00:00">20 hours ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/software/stellarium-12/" title="Stellarium 1.2">
            <img src="https://cdn.neowin.com/news/images/uploaded/2014/10/stellarium_medium.jpg" alt="" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header ">
		<h3 class="mega-menu-item-title">
			<a rel="bookmark" href="/software/stellarium-12/" title="Permalink to Stellarium 1.2">Stellarium 1.2</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-25T17:42:01+00:00">22 hours ago</time>
		</p>
	</div>
</article>
                                </div>
                <div class="view-all"><a href="/software/">View all software news</a></div>
            </li>
        </ul>
    </div>
</div>
                    </li>
        <li class="nav-item-features  mega-parent" aria-haspopup="true" data-menu="features">
            <a href="#" class="toggle" data-toggle="features-nav">Features</a>
            <ul role="menu" class="menu nav-mobile" id="features-nav">
                <li role="menuitem"><a href="/reviews/">Reviews</a></li>
                <li role="menuitem"><a href="/news/tags/top_10/">Top 10</a></li>
                <li role="menuitem"><a href="/guides/">Guides</a></li>
                <li role="menuitem"><a href="/unboxing/">Unboxings</a></li>
                <li role="menuitem"><a href="/">Trending</a></li>
                <li role="menuitem"><a href="/editorials/">Editorials</a></li>
            </ul>

                        <div class="mega-menu">
    <div class="wrap">
        <ul class="mega-menu-categories">
            <li class="active" data-category="menu-latestreviews"><a href="/reviews/">Reviews</a></li>
            <li data-category="menu-top_10"><a href="/news/tags/top_10/">Top 10</a></li>
            <li data-category="menu-guide"><a href="/guides/">Guides</a></li>
            <li data-category="menu-specs_appeal"><a href="/news/tags/specs_appeal/">Specs Appeal</a></li>
            <li data-category="menu-trending"><a href="/">Trending</a></li>
            <li data-category="menu-editorials"><a href="/editorials/">Editorials</a></li>
        </ul>
        <ul class="mega-menu-categories-items">
            <li class="active" id="menu-latestreviews">
                <div class="mega-menu-items">
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/reviews/doogee-t10-review-a-tablet-with-4g-lte-support-for-under-200-whats-not-to-like/" title="Doogee T10 review: A tablet with 4G LTE support for under $200, what&amp;#039;s not to like">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671280468_20221212_160219_medium.jpg" alt="doogee t10" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/reviews/doogee-t10-review-a-tablet-with-4g-lte-support-for-under-200-whats-not-to-like/" title="Permalink to Doogee T10 review: A tablet with 4G LTE support for under $200, what&amp;#039;s not to like">Doogee T10 review: A tablet with 4G LTE support for under $200, what&#039;s not to like</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-18T11:06:01+00:00">Dec 18, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/reviews/high-on-life-review-disgustingly-funny-with-surprisingly-deep-combat/" title="High On Life review: Disgustingly funny with surprisingly deep combat">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1670831303_screenshot_(139)_medium.jpg" alt="High On Life screenshot" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/reviews/high-on-life-review-disgustingly-funny-with-surprisingly-deep-combat/" title="Permalink to High On Life review: Disgustingly funny with surprisingly deep combat">High On Life review: Disgustingly funny with surprisingly deep combat</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-12T14:00:02+00:00">Dec 12, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/reviews/review-the-callisto-protocol-on-pc---a-gift-and-a-curse/" title="Review: The Callisto Protocol on PC - A gift and a curse">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1670360877_thecallistoprotocol-win64-shipping_2022_12_05_00_46_27_312_medium.jpg" alt="The Callisto protocol - Thumbnail" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/reviews/review-the-callisto-protocol-on-pc---a-gift-and-a-curse/" title="Permalink to Review: The Callisto Protocol on PC - A gift and a curse">Review: The Callisto Protocol on PC - A gift and a curse</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-10T12:00:01+00:00">Dec 10, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/reviews/geekom-it11-review-its-a-truly-modern-windows-11-mini-pc/" title="GEEKOM Mini IT11 review: It&amp;#039;s a truly modern Windows 11 Mini PC">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1670434873_20221207_181801_medium.jpg" alt="it11 screenshots" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/reviews/geekom-it11-review-its-a-truly-modern-windows-11-mini-pc/" title="Permalink to GEEKOM Mini IT11 review: It&amp;#039;s a truly modern Windows 11 Mini PC">GEEKOM Mini IT11 review: It&#039;s a truly modern Windows 11 Mini PC</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-08T18:26:01+00:00">Dec 8, 2022</time>
		</p>
	</div>
</article>
                                </div>
                <div class="view-all"><a href="/reviews/">View all reviews</a></div>
            </li>
            <li id="menu-top_10">
                <div class="mega-menu-items">
                                            <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/top-10-gaming-features-and-changes-windows-11-users-want/" title="Top 10 gaming features and changes Windows 11 users want">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671814460_windows_11_gaming_features_medium.jpg" alt="An illustration showing a gamepad icon with thumbs down and up emojis" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/top-10-gaming-features-and-changes-windows-11-users-want/" title="Permalink to Top 10 gaming features and changes Windows 11 users want">Top 10 gaming features and changes Windows 11 users want</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-24T15:00:01+00:00">Dec 24, 2022</time>
		</p>
	</div>
</article>
                                            <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/top-10-features-people-want-in-microsoft-edge/" title="Top 10 features people want in Microsoft Edge">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/09/1662833170_1659954792_windows_365_-_4_medium.jpg" alt="Microsoft Edge logo on a dark background with thumbs up and down logos on the side" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/top-10-features-people-want-in-microsoft-edge/" title="Permalink to Top 10 features people want in Microsoft Edge">Top 10 features people want in Microsoft Edge</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-09-11T15:30:01+00:00">Sep 11, 2022</time>
		</p>
	</div>
</article>
                                            <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/top-10-features-and-changes-users-want-in-windows-11-widgets/" title="Top 10 features and changes users want in Windows 11 Widgets">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/08/1660580240_windows_widgets_top_10_medium.jpg" alt="An illustration showing thumbs down and up next to icons representing Windows Widgets" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/top-10-features-and-changes-users-want-in-windows-11-widgets/" title="Permalink to Top 10 features and changes users want in Windows 11 Widgets">Top 10 features and changes users want in Windows 11 Widgets</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-08-15T18:12:02+00:00">Aug 15, 2022</time>
		</p>
	</div>
</article>
                                            <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/here-are-the-top-10-features-people-want-in-onenote/" title="Here are the top 10 features people want in OneNote">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/07/1659273049_gjevgn_(18)_(2)_medium.jpg" alt="OneNote logo in the center with angry and thumbs down emoji on the right and love and thumbs up emoj" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/here-are-the-top-10-features-people-want-in-onenote/" title="Permalink to Here are the top 10 features people want in OneNote">Here are the top 10 features people want in OneNote</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-07-31T17:00:02+00:00">Jul 31, 2022</time>
		</p>
	</div>
</article>
                                    </div>
                <div class="view-all">
                    <a href="/news/tags/top_10/">View all Top 10s</a>
                </div>
            </li>
            <li id="menu-guide">
                <div class="mega-menu-items">
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/guides/how-to-audit-sites-youve-granted-notification-access/" title="How to audit sites you&amp;#039;ve granted notification access">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671471718_firefox_2_medium.jpg" alt="notification access" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/guides/how-to-audit-sites-youve-granted-notification-access/" title="Permalink to How to audit sites you&amp;#039;ve granted notification access">How to audit sites you&#039;ve granted notification access</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-20T15:16:01+00:00">Dec 20, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/guides/how-to-restore-the-old-search-button-in-windows-11-22h2/" title="How to restore the old Search button in Windows 11 22H2">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671446602_windows_search_medium.jpg" alt="The old Windows 11 search UI" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/guides/how-to-restore-the-old-search-button-in-windows-11-22h2/" title="Permalink to How to restore the old Search button in Windows 11 22H2">How to restore the old Search button in Windows 11 22H2</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-19T11:08:02+00:00">Dec 19, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/guides/how-to-make-phone-calls-using-wi-fi-when-you-have-bad-reception/" title="How to make phone calls using Wi-Fi when you have bad reception">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1670853511_ww_tech_tip_cellphonewifi_medium.jpg" alt="Wifi Calling" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/guides/how-to-make-phone-calls-using-wi-fi-when-you-have-bad-reception/" title="Permalink to How to make phone calls using Wi-Fi when you have bad reception">How to make phone calls using Wi-Fi when you have bad reception</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-13T15:16:01+00:00">Dec 13, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/guides/windows-11-has-several-neat-hidden-themes-here-is-how-to-enable-them/" title="Windows 11 has several neat hidden themes, here is how to enable them">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1670778976_windows_11_edu_wallpaper_medium.jpg" alt="Stock Windows 11 education wallpaper" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/guides/windows-11-has-several-neat-hidden-themes-here-is-how-to-enable-them/" title="Permalink to Windows 11 has several neat hidden themes, here is how to enable them">Windows 11 has several neat hidden themes, here is how to enable them</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-11T18:20:01+00:00">Dec 11, 2022</time>
		</p>
	</div>
</article>
                                </div>
                <div class="view-all"><a href="/guides/">View all guides</a></div>
            </li>
            <li id="menu-specs_appeal">
                <div class="mega-menu-items">
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/specs-appeal-comparing-ipad-10-to-ipad-9-and-ipad-8/" title="Specs Appeal: Comparing iPad 10 to iPad 9 and iPad 8">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/10/1666198234_ipad_10_specs_appeal_medium.jpg" alt="The iPad 10 next to the iPad 9" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/specs-appeal-comparing-ipad-10-to-ipad-9-and-ipad-8/" title="Permalink to Specs Appeal: Comparing iPad 10 to iPad 9 and iPad 8">Specs Appeal: Comparing iPad 10 to iPad 9 and iPad 8</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-10-19T18:00:01+00:00">Oct 19, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/specs-appeal-here-is-how-surface-studio-2-compares-to-studio-2-and-original-studio/" title="Specs Appeal: Here is how Surface Studio 2+ compares to Studio 2 and original Studio">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/09/1664440726_surface_studio_medium.jpg" alt="A woman working with the Surface Studio all-in-one" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/specs-appeal-here-is-how-surface-studio-2-compares-to-studio-2-and-original-studio/" title="Permalink to Specs Appeal: Here is how Surface Studio 2+ compares to Studio 2 and original Studio">Specs Appeal: Here is how Surface Studio 2+ compares to Studio 2 and original Studio</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-10-12T14:10:06+00:00">Oct 12, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/specs-appeal-here-is-how-surface-laptop-5-compares-to-laptop-4-and-laptop-3/" title="Specs Appeal: Here is how Surface Laptop 5 compares to Laptop 4 and Laptop 3">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/10/1665417003_family_01_rgb_medium.jpg" alt="Surface Laptop 5 135 and 15 inch models with their backs against each other" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/specs-appeal-here-is-how-surface-laptop-5-compares-to-laptop-4-and-laptop-3/" title="Permalink to Specs Appeal: Here is how Surface Laptop 5 compares to Laptop 4 and Laptop 3">Specs Appeal: Here is how Surface Laptop 5 compares to Laptop 4 and Laptop 3</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-10-12T14:10:04+00:00">Oct 12, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/specs-appeal-here-is-how-surface-pro-9-compares-to-pro-8-and-pro-7/" title="Specs Appeal: Here is how Surface Pro 9 compares to Pro 8 and Pro 7">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/10/1665393857_surface_pro_9_2_medium.jpg" alt="The Microsoft Surface Pro 9 with its accessories" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/specs-appeal-here-is-how-surface-pro-9-compares-to-pro-8-and-pro-7/" title="Permalink to Specs Appeal: Here is how Surface Pro 9 compares to Pro 8 and Pro 7">Specs Appeal: Here is how Surface Pro 9 compares to Pro 8 and Pro 7</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-10-12T14:10:01+00:00">Oct 12, 2022</time>
		</p>
	</div>
</article>
                                </div>
                <div class="view-all"><a href="/news/tags/specs_appeal/">View all Specs Appeal</a></div>
            </li>
            <li id="menu-trending">
                <div class="mega-menu-items">
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/rufus-alternative-ventoy-adds-bypass-for-windows-11-tpm-requirements-msa-internet/" title="Rufus alternative Ventoy adds bypass for Windows 11 TPM requirements, MSA, internet">
            <img src="https://cdn.neowin.com/news/images/uploaded/2021/06/1624804741_w11-sysreq_medium.jpg" alt="Windows 11 system requirements in white on blue background" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/rufus-alternative-ventoy-adds-bypass-for-windows-11-tpm-requirements-msa-internet/" title="Permalink to Rufus alternative Ventoy adds bypass for Windows 11 TPM requirements, MSA, internet">Rufus alternative Ventoy adds bypass for Windows 11 TPM requirements, MSA, internet</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-26T07:20:01+00:00">8 hours ago</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/death-stranding-directors-cut-is-free-to-claim-on-the-epic-games-store-today/" title="Death Stranding is free to claim on the Epic Games Store today [UPDATE]">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671984066_eeepic_medium.jpg" alt="Death Stranding free on EGS" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/death-stranding-directors-cut-is-free-to-claim-on-the-epic-games-store-today/" title="Permalink to Death Stranding is free to claim on the Epic Games Store today [UPDATE]">Death Stranding is free to claim on the Epic Games Store today [UPDATE]</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-25T16:08:02+00:00">Dec 25, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/microsoft-employee-leaks-new-version-of-notepad-with-tabs-despite-warning/" title="Microsoft employee leaks new version of Notepad with tabs despite warning">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671972523_notepad_tabs2_medium.jpg" alt="notepad tabs" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/microsoft-employee-leaks-new-version-of-notepad-with-tabs-despite-warning/" title="Permalink to Microsoft employee leaks new version of Notepad with tabs despite warning">Microsoft employee leaks new version of Notepad with tabs despite warning</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-25T09:38:01+00:00">Dec 25, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/news/you-can-now-relive-windows-95-on-windows-11-and-10-with-latest-windowsblinds-11-update/" title="You can now relive Windows 95 on Windows 11 and 10 with latest WindowBlinds 11 update">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671971717_bd2a0681-3331-418a-825c-1fa672621580_medium.jpg" alt="windows 95 theme" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/news/you-can-now-relive-windows-95-on-windows-11-and-10-with-latest-windowsblinds-11-update/" title="Permalink to You can now relive Windows 95 on Windows 11 and 10 with latest WindowBlinds 11 update">You can now relive Windows 95 on Windows 11 and 10 with latest WindowBlinds 11 update</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-24T21:58:01+00:00">Dec 24, 2022</time>
		</p>
	</div>
</article>
                                </div>
                <div class="view-all"><a href="/">View all trending news</a></div>
            </li>
            <li id="menu-editorials">
                <div class="mega-menu-items">
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/editorials/microsoft-when-are-you-killing-off-xbox-games-with-gold/" title="Microsoft, when are you killing off Xbox Games with Gold?">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1670075408_1920x1080-light-gray-solid-color-background_medium.jpg" alt="Games with Gold logo on the left with a knife at top and Game Pass logo on the right with a blue tic" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/editorials/microsoft-when-are-you-killing-off-xbox-games-with-gold/" title="Permalink to Microsoft, when are you killing off Xbox Games with Gold?">Microsoft, when are you killing off Xbox Games with Gold?</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-04T20:00:01+00:00">Dec 4, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/editorials/the-callisto-protocol-stutters-onto-pcs-worldwide-leaves-gamers-in-angst/" title="The Callisto Protocol stutters onto PCs worldwide, leaves gamers in angst">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1669993791_the-callisto-protocol-1654266829372_medium.jpg" alt="Main image for Editorial" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/editorials/the-callisto-protocol-stutters-onto-pcs-worldwide-leaves-gamers-in-angst/" title="Permalink to The Callisto Protocol stutters onto PCs worldwide, leaves gamers in angst">The Callisto Protocol stutters onto PCs worldwide, leaves gamers in angst</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-02T18:30:01+00:00">Dec 2, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/editorials/ads-in-windows-11-might-make-sense-to-microsoft-but-its-really-bad-for-consumers/" title="Ads in Windows 11 might make sense to Microsoft, but it&amp;#039;s really bad for consumers">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/11/1668336062_38518cc76d1965753247e4d35f82037a_(32)_medium.jpg" alt="Circular sign with ads written on it and a slash across it angry emoji on the right and Windows 11 l" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/editorials/ads-in-windows-11-might-make-sense-to-microsoft-but-its-really-bad-for-consumers/" title="Permalink to Ads in Windows 11 might make sense to Microsoft, but it&amp;#039;s really bad for consumers">Ads in Windows 11 might make sense to Microsoft, but it&#039;s really bad for consumers</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-11-13T18:16:01+00:00">Nov 13, 2022</time>
		</p>
	</div>
</article>
                                    <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/editorials/i-hate-my-favorite-windows-feature/" title="I hate my favorite Windows feature">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/11/1667743255_windows_11_sad_medium.jpg" alt="A sad cat next to a Windows 11 logo indicating disappointment" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/editorials/i-hate-my-favorite-windows-feature/" title="Permalink to I hate my favorite Windows feature">I hate my favorite Windows feature</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-11-06T17:26:01+00:00">Nov 6, 2022</time>
		</p>
	</div>
</article>
                                </div>
                <div class="view-all"><a href="/editorials/">View all editorials</a></div>
            </li>
        </ul>
    </div>
</div>
                    </li>
        <li class="nav-item-forums">
            <a href="/forum/">Forums</a>
        </li>
        <li class="nav-item-deals mega-parent" aria-haspopup="true" data-menu="deals">
            <a href="/store/">Store</a>
                        <div class="mega-menu">
    <div class="wrap">
        <ul class="mega-menu-categories">
            <li class="active" data-category="menu-deals-recent"><a href="/news/tags/neowin_deals/">Recent</a></li>
            <li data-category="menu-deals-highlights"><a href="//deals.neowin.net/">Highlights</a></li>
            <li data-category="menu-deals-interests"><a href="//deals.neowin.net/">Interests</a></li>
            <li data-category="menu-deals-budget"><a href="//deals.neowin.net/">On a Budget</a></li>
        </ul>
        <ul class="mega-menu-categories-items">
        <li class="active" id="menu-deals-recent">
            <div class="mega-menu-items">
                            <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/deals/get-a-year-of-sams-club-plus-membership-at-36-off-for-70/" title="Get a year of Sam&amp;#039;s Club Plus membership at 36% off for $70">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/11/1667994563_product_329594_product_shots2_medium.jpg" alt="Sams Club stores" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/deals/get-a-year-of-sams-club-plus-membership-at-36-off-for-70/" title="Permalink to Get a year of Sam&amp;#039;s Club Plus membership at 36% off for $70">Get a year of Sam&#039;s Club Plus membership at 36% off for $70</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-25T18:00:01+00:00">22 hours ago</time>
		</p>
	</div>
</article>
                            <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/deals/save-33-off-a-costco-1-year-gold-star-membership--a-30-shop-card/" title="1-year of Costco Gold Star Membership plus $30 Shop Card for only $60">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/11/1668510188_product_334700_product_shots1_medium.jpg" alt="costco store front" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/deals/save-33-off-a-costco-1-year-gold-star-membership--a-30-shop-card/" title="Permalink to 1-year of Costco Gold Star Membership plus $30 Shop Card for only $60">1-year of Costco Gold Star Membership plus $30 Shop Card for only $60</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-24T18:00:02+00:00">Dec 24, 2022</time>
		</p>
	</div>
</article>
                            <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/deals/get-50-off-a-200-clutter-moving-credit/" title="Get 50% OFF a $200 Clutter Moving Credit">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671627045_product_324326_product_shots1_medium.jpg" alt="clutter moving" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/deals/get-50-off-a-200-clutter-moving-credit/" title="Permalink to Get 50% OFF a $200 Clutter Moving Credit">Get 50% OFF a $200 Clutter Moving Credit</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-23T18:00:01+00:00">Dec 23, 2022</time>
		</p>
	</div>
</article>
                            <article class="mega-menu-item">
	<figure class="mega-menu-item-thumb">
		<a class="mega-menu-item-thumb-link" rel="bookmark" href="/deals/pay-what-you-want-for-the-ai--python-development-ebook-bundle/" title="Pay What You Want for the AI &amp;amp; Python Development eBook Bundle">
            <img src="https://cdn.neowin.com/news/images/uploaded/2021/02/1613041595_artificial-intelligence-with-python_medium.jpg" alt="AI and Python" loading="lazy">
		</a>
	</figure>
	<div class="mega-menu-item-header  mega-menu-item-header-software">
		<h3 class="mega-menu-item-title mega-menu-item-title-software">
			<a rel="bookmark" href="/deals/pay-what-you-want-for-the-ai--python-development-ebook-bundle/" title="Permalink to Pay What You Want for the AI &amp;amp; Python Development eBook Bundle">Pay What You Want for the AI &amp; Python Development eBook Bundle</a>
		</h3>
		<p class="mega-menu-item-meta">
			<time class="date published" datetime="2022-12-22T18:00:02+00:00">Dec 22, 2022</time>
		</p>
	</div>
</article>
                        </div>
            <div class="view-all"><a href="/news/tags/neowin_deals/">View all recent deals</a></div>
        </li>
        <li id="menu-deals-highlights">
            <div class="mega-menu-items">
                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="//deals.neowin.net/">
                            <img src="https://cdn.neowin.com/news/images/deals/best-sellers.jpg" alt="Best Sellers" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="//deals.neowin.net/">Best Sellers</a>
                        </h3>
                    </div>
                </article>

                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="https://deals.neowin.net/pay-what-you-want">
                            <img src="https://cdn.neowin.com/news/images/deals/pay-what-you-want.jpg" alt="Pay What You Want" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="https://deals.neowin.net/pay-what-you-want">Pay What You Want</a>
                        </h3>
                    </div>
                </article>

                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="https://deals.neowin.net/deals/gear-gadgets">
                            <img src="https://cdn.neowin.com/news/images/deals/gear-and-gadgets.jpg" alt="Gear + Gadgets" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="https://deals.neowin.net/deals/gear-gadgets">Gear + Gadgets</a>
                        </h3>
                    </div>
                </article>

                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="https://deals.neowin.net/collections/bundles">
                            <img src="https://cdn.neowin.com/news/images/deals/software-bundles.jpg" alt="Software Bundles" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="https://deals.neowin.net/collections/bundles">Software Bundles</a>
                        </h3>
                    </div>
                </article>
            </div>
            <div class="view-all"><a href="//deals.neowin.net/">View all Neowin Deals</a></div>
        </li>
        <li id="menu-deals-interests">
            <div class="mega-menu-items">
                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="https://deals.neowin.net/deals/developer">
                            <img src="https://cdn.neowin.com/news/images/deals/for-developers.jpg" alt="For Developers" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="https://deals.neowin.net/deals/developer">For Developers</a>
                        </h3>
                    </div>
                </article>

                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="https://deals.neowin.net/deals/productivity">
                            <img src="https://cdn.neowin.com/news/images/deals/productivity.jpg" alt="Productivity" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="https://deals.neowin.net/deals/productivity">Productivity</a>
                        </h3>
                    </div>
                </article>

                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="https://deals.neowin.net/collections/accessories">
                            <img src="https://cdn.neowin.com/news/images/deals/accessories.jpg" alt="Accessories" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="https://deals.neowin.net/collections/accessories">Accessories</a>
                        </h3>
                    </div>
                </article>

                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="https://deals.neowin.net/deals/elearning">
                            <img src="https://cdn.neowin.com/news/images/deals/e-learning.jpg" alt="E-Learning" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="https://deals.neowin.net/deals/elearning">E-Learning</a>
                        </h3>
                    </div>
                </article>
            </div>
            <div class="view-all"><a href="//deals.neowin.net/">View all Neowin Deals</a></div>
        </li>
        <li id="menu-deals-budget">
            <div class="mega-menu-items">
                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="//deals.neowin.net/collections/under-20">
                            <img src="https://cdn.neowin.com/news/images/deals/under-20-bucks.jpg" alt="Under $20" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="https://deals.neowin.net/collections/under-20">Under $20</a>
                        </h3>
                    </div>
                </article>

                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="https://deals.neowin.net/free">
                            <img src="https://cdn.neowin.com/news/images/deals/freebies.jpg" alt="Freebies" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="https://deals.neowin.net/free">Freebies</a>
                        </h3>
                    </div>
                </article>

                <article class="mega-menu-item">
                    <figure class="mega-menu-item-thumb">
                        <a class="mega-menu-item-thumb-link" rel="bookmark" href="https://deals.neowin.net/giveaways">
                            <img src="https://cdn.neowin.com/news/images/deals/giveaways.jpg" alt="Giveaways" loading="lazy" />
                        </a>
                    </figure>
                    <div class="mega-menu-item-header mega-menu-item-header-deals">
                        <h3 class="mega-menu-item-title">
                            <a rel="bookmark" href="https://deals.neowin.net/giveaways">Giveaways</a>
                        </h3>
                    </div>
                </article>
            </div>
            <div class="view-all"><a href="//deals.neowin.net/">View all Neowin Deals</a></div>
        </li>
        </ul>
    </div>
</div>
                    </li>
        <li class="nav-item-more mega-parent" aria-haspopup="true">
            <a href="#" class="toggle" data-toggle="more-nav">More</a>
            <ul class="menu" role="menu" id="more-nav">
            <li role="menuitem"><a href="/subscribe/">Subscribe</a></li>
            <li role="menuitem"><a href="/store/">Store</a></li>
            <li role="menuitem"><a href="/irc/">Chat on IRC</a></li>
            <li role="menuitem" class="menu-sep"><a href="/contact/">Send News Tip</a></li>
            <li role="menuitem"><a href="/contact/apply/">Write for Neowin</a></li>
            <li role="menuitem"><a href="/credits/">About Us</a></li>
            <li role="menuitem"><a href="/advertising/">Advertising</a></li>
            </ul>
        </li>
    </ul>

</nav>

            </div>

        </header>

        <div class="content" id="content" role="main">
            <div class="nav-secondary-menu-container">
                <div class="wrap">
                    <ul class="nav-secondary-menu">
                                                    <li>
                                <a href="news/tags/gaming/#tags">Gamers</a>
                            </li>
                                                    <li>
                                <a href="/software/">Software</a>
                            </li>
                                                    <li>
                                <a href="/deals/#tags">Deals</a>
                            </li>
                                                    <li>
                                <a href="/news/tags/microsoft/">Microsoft</a>
                            </li>
                                                    <li>
                                <a href="/news/tags/windows_10/#tags">Windows 10</a>
                            </li>
                                                    <li>
                                <a href="/news/tags/windows_11/#tags">Windows 11</a>
                            </li>
                                                    <li>
                                <a href="/news/tags/windows_server/#tags">Windows Server</a>
                            </li>
                                                    <li>
                                <a href="/guides/get-the-windows-11-2022-update-now-with-the-updated-installation-assistant/">Get Windows 11</a>
                            </li>
                                                    <li>
                                <a href="/news/were-looking-for-microsoft-enthusiasts-to-join-our-team-of-reporters/">Write for us</a>
                            </li>
                                            <li class="newstip"><a href="/contact/#newstip">
                        Send news tip
                    </a></li></ul>
                </div>
            </div>

                                                                    
                                <div class="header-banner header-banner-ads">
            <div class="wrap">
                <span class="header-banner-advertising">
                                            <!-- Tag ID: neowin_header -->
<div style="min-height:260px;" align="center" data-freestar-ad="__336x280 __970x250" id="neowin_header">
  <script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "neowin_header", slotId: "neowin_header" });
  </script>
</div>
            
                </span>
            </div>
        </div>
                    <section class="article">
        <div class="wrap">
            <div class="row">

                <article class="article-col d-col-8 w-col-8" id="article-231211">
                    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "url": "https://www.neowin.net/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/",
    "name": "",
    "mainEntityOfPage": "https://www.neowin.net/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/",
    "headline": "Apple iPhone Xs is over $200 off on Amazon for only $245",
    "datePublished": "2022-12-26T13:14:01+00:00",
    "dateCreated": "2022-12-26T13:14:01+00:00",
    "author": {
        "@type": "Person",
        "name": "Steven Parker",
        "url": "https://www.neowin.net/profile/2-steven-parker"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Neowin",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cdn.neowin.com/news/images/orion/icons/apple-touch-icon-152x152.png",
            "width": 152,
            "height": 152
        }
    },
    "image": [
        "https://cdn.neowin.com/news_hero.jpg"
    ],
    "description": "If you&amp;#039;re cool with picking up a refurbished &amp;quot;as new&amp;quot; Apple iPhone Xs that is unlocked, then you can pick up quite a bargain, and what&amp;#039;s more, it is still supported so you can upgrade to iOS 16."
}
</script>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Neowin.net",
        "item": "https://www.neowin.net"
        },{
        "@type": "ListItem",
        "position": 2,
                "name": "News",
        "item": "https://www.neowin.net/news"
                },{
        "@type": "ListItem",
        "position": 3,
        "name": "Apple iPhone Xs is over $200 off on Amazon for only $245",
        "item": "https://www.neowin.net/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/"
        }]
    }
    </script>
                    <header class="article-header">
                                                    <span class="article-badge deals">
                                <a href="/deals/">Deal</a>
                            </span>
                        
                        <h1 class="article-title">
                            <a rel="bookmark" href="/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" title="Permalink to Apple iPhone Xs is over $200 off on Amazon for only $245">
                            Apple iPhone Xs is over $200 off on Amazon for only $245
                            </a>
                        </h1>
                        <p class="article-meta">
    <span class="author vcard">
            <a class="fn profile-link" rel="author" href="/profile/2-steven-parker/">Steven Parker</a>
        <span class="role">CEO - Neowin.net</span>
        <span class="org">Neowin</span>
        <a class="twitter-link" rel="me" href="https://www.twitter.com/aSteveParker">@aSteveParker</a>        &middot;
    </span>
    <time class="published" datetime="Dec 26, 2022 08:14 EST" pubdate="pubdate">
    Dec 26, 2022 08:14 EST
    </time>
            <span class="meta-comments">
    <span>with</span> <a href="#comments" class="comment-link scrollto " title="View 0 Comments">0 <span>comments</span></a>
        </span>
    </p>

                    </header>

                    <div class="article-content" itemprop="articleBody">
                                                                        <figure class="image image--expandable"><a href="https://cdn.neowin.com/news/images/uploaded/2018/09/1536945630_screen_shot_2018-09-14_at_10.19.29_am.jpg"><img alt="" src="https://cdn.neowin.com/news/images/uploaded/2018/09/1536945630_screen_shot_2018-09-14_at_10.19.29_am_story.jpg"></a></figure><p>Right now on Amazon you can pick up a refurbished Apple iPhone Xs at up to 45% off in several configurations. The best deal is the aforementioned 45% discount, which is for the 256 GB variant in "excellent condition" <a href="http://amzn.to/3FVVCvQ" rel="sponsored">now only $245, which is $204.99 off its $449.99 list price</a>. As a reminder, the Xs originally started at $999 for the 64 GB version. The iPhone Xs is also still supported for iOS 16.</p>

<p>Here's a reminder of the phone's highlights:</p>

<blockquote>
<p>The iPhone Xs was a direct successor to the iPhone X, coming with 5.8- OLED screen in storage tiers of 64GB, 256GB, and 512GB. It includes a Super Retina 458ppi screen offering 60% greater dynamic range for better colors on your photos and videos.</p>

<p>The bodies are made of "surgical grade stainless steel". Apple also says that the glass is the most durable ever seen in a smartphone. The devices are powered by Apple's custom-designed A12 chip. The SoC includes a six-core CPU, a quad-core GPU, and it even has a dedicated neural engine. The neural engine, similar to Huawei's Neural Processing Unit, can handle five trillion AI operations per second, where the A11 Bionic could handle 600 billion.</p>

<p>The A12 was Apple's first 7nm processor, at the time of shipping in 2019 Qualcomm's latest chip, the Snapdragon 845, was 10nm, while Intel was still using 14nm and AMD at 12nm.</p>
</blockquote>

                            <!-- PLACE THIS SECTION INSIDE OF YOUR BODY WHERE YOU WANT THE VIDEO PLAYER TO RENDER -->
<div id="FreeStarVideoAdContainer">
  <div id="freestar-video-parent">
    <div id="freestar-video-child"></div>
  </div>
</div>            <figure class="image image--expandable"><a href="https://cdn.neowin.com/news/images/uploaded/2018/09/1536775690_screenshot_(35).jpg"><img alt="" src="https://cdn.neowin.com/news/images/uploaded/2018/09/1536775690_screenshot_(35)_story.jpg"></a></figure><p>The rear camera boasts a 12MP lens and a 12MP telephoto lens for lossless 2x zoom. Both lenses have optical image stabilization, and the apertures are f/1.8 and f/2.4.</p>

<figure class="image image--expandable"><a href="https://cdn.neowin.com/news/images/uploaded/2018/09/1536775713_screenshot_(36).jpg"><img alt="" src="https://cdn.neowin.com/news/images/uploaded/2018/09/1536775713_screenshot_(36)_story.jpg"></a></figure><p>The front camera is a seven-megapixel sensor with an f/2.2 sensor, and Apple says it's faster. Combined with the IR camera, it can do portrait mode, just like on the iPhone X.</p>

<p>There's dual-SIM support, one of which is physical and the other is embedded. However this example is unlocked, so you can put whatever you want in it. However, there are also several options locked to AT&amp;T, T-Mobile, and Verizon available too.</p>

<h3>Get the <a href="https://amzn.to/3FVVCvQ" rel="sponsored"><strong>iPhone Xs from $245 in Space Gray</strong></a> (list price $449.99)</h3>

<p>Other storage options and colors are available, limited stock</p>

<p style="font-size:small"><em>Our stories may contain affiliate links for products/apps where Neowin is paid an affiliate fee if you complete a purchase via those links.</em></p>
                        
                        
                                                                    </div>

                    <div class="article-tags">
    <h4 class="is-hidden">Tags</h4>
    <ul>
                <li>
            <a href="/news/tags/apple/" rel="tag" title="View all posts in Apple">Apple</a>
        </li>
                <li>
            <a href="/news/tags/iphone/" rel="tag" title="View all posts in Iphone">Iphone</a>
        </li>
                <li>
            <a href="/news/tags/iphone_xs/" rel="tag" title="View all posts in Iphone xs">Iphone xs</a>
        </li>
                <li>
            <a href="/news/tags/ios_16.2/" rel="tag" title="View all posts in Ios 16.2">Ios 16.2</a>
        </li>
                <li>
            <a href="/news/tags/ios_16/" rel="tag" title="View all posts in Ios 16">Ios 16</a>
        </li>
                <li>
            <a href="/news/tags/amazon/" rel="tag" title="View all posts in Amazon">Amazon</a>
        </li>
            </ul>
</div>

                    <div class="article-share">

    <div class="social-likes social-likes-icons" data-url="https://www.neowin.net/deals/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" data-title="Apple iPhone Xs is over $200 off on Amazon for only $245 #iPhoneXs #Apple #Amazon #Deal">
        <div class="facebook" title="Share link on Facebook">Like</div>
        <div class="twitter" data-via="NeowinFeed" data-related="aSteveParker" title="Share link on Twitter">Tweet</div>
        <div class="reddit" title="Share link on Reddit">Share</div>
        <script>
        var socialLikesButtons = {
            reddit: {
            clickUrl: 'https://www.reddit.com/submit?url={url}&amp;title={title}'
            }
        };
        </script>
    </div>
    <a class="report-article-button" id="report-article" href="/news/report/apple-iphone-xs-is-over-200-off-on-amazon-for-only-245/" title="Report a problem with article">Report a problem with article</a>
    <div class="fb-like" data-href="https://www.facebook.com/neowin" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
    <a class="twitter-follow-button" href="https://twitter.com/neowinfeed" data-show-count="false" data-size="large">Follow @NeowinFeed</a>

</div>

                                                                        
                        
                        <div class="post-nav">
        <link rel="next" href="/sponsored/microsoft-excel-2021---reference-guide-kit-free-download/" />
        <div class="post-nav-links">
                <a href="/sponsored/microsoft-excel-2021---reference-guide-kit-free-download/" class="post-nav-next">
            <figure class="post-nav-item-thumb post-nav-item-thumb-next">
                <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1669896371_microsoft-excel_small.jpg" alt="Excel  logo" loading="lazy">
            </figure>
            <header>
                <span>Next Article</span>
                <h3 class="post-nav-title">Microsoft Excel 2021 - Reference Guide Kit Free download</h3>
            </header>
        </a>
            </div>
</div>
<div class="post-nav">
        <link rel="prev" href="/news/google-contacts-adds-a-new-highlights-tab-for-android-users/" />
        <div class="post-nav-links">
                <a href="/news/google-contacts-adds-a-new-highlights-tab-for-android-users/" class="post-nav-prev">
            <figure class="post-nav-item-thumb">
                <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1672050243_google_contacts_app_small.jpg" alt="Google Contacts App" loading="lazy">
            </figure>
            <header>
                <span>Previous Article</span>
                <h3 class="post-nav-title">
                Google Contacts adds a new Highlights tab for Android users
                </h3>
            </header>
        </a>
            </div>
</div>

                                                                            <div style="padding-top:10px !important;" id="zergnet-widget-88548"></div>
<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=88548';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>
           <!-- Tag ID: neowin_below_post_nav -->
<div style="padding-top: 10px;" align="center" data-freestar-ad="__336x280 __300x250" id="neowin_below_post_nav">
  <script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "neowin_below_post_nav", slotId: "neowin_below_post_nav" });
  </script>
</div>
<!--[Hidden by Steve Sep 14 2022]
<div id="zergnet-widget-89006"></div>
<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=89006';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>
[End]-->
            
                                            
                </article>

                                <div class="sidebar-col d-col-4 w-col-4" id="sidebar">
                                                <div class="category-bar" style="padding-top:0px;color:#eeeeee !important; background-color:#379155 !important;">
  <div class="widget-header" style="color:#eeeeee !important; background-color:#379155 !important;">
    <h3 class="widget-title" style="color:#eeeeee !important; background-color:#379155 !important; text-color:#ffffff !important;">Subscribe to our Newsletter</h3>
  </div>
  <div style="color:#eeeeee !important; background-color:#379155 !important;">
<form action="https://www.getrevue.co/profile/neowin/add_subscriber" id="revue-form" method="post" name="revue-form" target="_blank">
<input class="revue-form-field" id="member_email" name="member[email]" style="height:34px;" placeholder="Your email address..." type="email" /> <input id="member_submit" name="member[subscribe]" type="submit" class="button" style="position:absolute; margin-left:5px;" value="Go" />
</form>
  </div>
</div>            
<div class="widget widget-community">
    <div class="widget-header">
        <h3 class="widget-title"><a href="/forum/">Community Activity</a></h3>
        <span class="widget-community-refresh" title="Refresh">Refresh</span>
    </div>
    <div class="widget-content">
        <ul>
                            <li>
                    <a class="community-item-topic" id="tid-link-1424435" href="/forum/topic/1424435-asus-z790-mobo-ddr5-memory-boot-loop/?do=getNewComment" title="Asus Z790 mobo + DDR5 memory boot loop">Asus Z790 mobo + DDR5 memory boot loop</a>
                    <span class="community-item-forum">
                        in
                        <a href="/forum/forum/13-hardware-hangout/" title="Goto forum">Hardware Hangout</a>
                    </span>
                </li>

                            <li>
                    <a class="community-item-topic" id="tid-link-1414417" href="/forum/topic/1414417-what-was-the-last-movie-you-watched-2022-edition/?do=getNewComment" title="What was the last movie you watched? (2022 edition)">What was the last movie you watched? (2022 edition)</a>
                    <span class="community-item-forum">
                        in
                        <a href="/forum/forum/52-the-media-room/" title="Goto forum">The Media Room</a>
                    </span>
                </li>

                            <li>
                    <a class="community-item-topic" id="tid-link-1424446" href="/forum/topic/1424446-happy-holidays/?do=getNewComment" title="Happy Holidays!">Happy Holidays!</a>
                    <span class="community-item-forum">
                        in
                        <a href="/forum/forum/7-general-discussion/" title="Goto forum">General Discussion</a>
                    </span>
                </li>

                            <li>
                    <a class="community-item-topic" id="tid-link-1424041" href="/forum/topic/1424041-looking-for-my-old-286-can-identify/?do=getNewComment" title="Looking for my old 286, can identify?">Looking for my old 286, can identify?</a>
                    <span class="community-item-forum">
                        in
                        <a href="/forum/forum/7-general-discussion/" title="Goto forum">General Discussion</a>
                    </span>
                </li>

                            <li>
                    <a class="community-item-topic" id="tid-link-1424449" href="/forum/topic/1424449-theme-winrar-based-on-windows-11/?do=getNewComment" title="Theme WinRar Based on Windows 11">Theme WinRar Based on Windows 11</a>
                    <span class="community-item-forum">
                        in
                        <a href="/forum/forum/34-tips-tweaks-customization/" title="Goto forum">Tips, Tweaks &amp; Customization</a>
                    </span>
                </li>

                            <li>
                    <a class="community-item-topic" id="tid-link-1423659" href="/forum/topic/1423659-z790-chipset-and-ram-issues/?do=getNewComment" title="z790 chipset and RAM issues?">z790 chipset and RAM issues?</a>
                    <span class="community-item-forum">
                        in
                        <a href="/forum/forum/13-hardware-hangout/" title="Goto forum">Hardware Hangout</a>
                    </span>
                </li>

                            <li>
                    <a class="community-item-topic" id="tid-link-1418383" href="/forum/topic/1418383-build-22621-standard-hardware-security-not-supported-in-device-security/?do=getNewComment" title="Build 22621 "Standard hardware security not supported" In Device Security">Build 22621 "Standard hardware security not supported" In Device Security</a>
                    <span class="community-item-forum">
                        in
                        <a href="/forum/forum/83-the-fast-ring-insider-previews/" title="Goto forum">The Fast Ring (Insider Previews)</a>
                    </span>
                </li>

                    </ul>
    </div>
</div>


                        <div class="ad" id="global_below_community_activity">
                        <div id="global_above_community_activity" class="widget widget-ad widget-ad-sidebar-top">
  <div class="widget-header">
    <h3 class="widget-title">Advertisement</h3>
  </div>
  <div class="widget-content">
<!-- Tag ID: neowin_siderail_1 -->
<div style="float:left padding 5px 0 5px 0 !important;"   data-freestar-ad="__300x600" id="neowin_siderail_1">
  <script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "neowin_siderail_1", slotId: "neowin_siderail_1" });
  </script>
</div>
</div>
</div>                    </div>
            

<div class="widget widget-trending">
    <div class="widget-header">
        <h3 class="widget-title">Trending Stories</h3>
    </div>
    <div class="widget-content">
                    <article class="trending-item">
    <figure class="trending-item-thumb">
        <a class="trending-item-thumb-link" rel="bookmark" href="/news/rufus-alternative-ventoy-adds-bypass-for-windows-11-tpm-requirements-msa-internet/">
            <img src="https://cdn.neowin.com/news/images/uploaded/2021/06/1624804741_w11-sysreq_small.jpg" alt="Windows 11 system requirements in white on blue background" />
        </a>
    </figure>
    <header class="trending-item-header">
        <h3 class="trending-item-title"><a rel="bookmark" href="/news/rufus-alternative-ventoy-adds-bypass-for-windows-11-tpm-requirements-msa-internet/">Rufus alternative Ventoy adds bypass for Windows 11 TPM requirements, MSA, internet</a></h3>
        <p class="trending-item-meta">
            <time class="date published" datetime="2022-12-26T07:20:01+00:00">8 hours ago</time>
            <span class="comments">
                <span>with</span> <a href="/news/rufus-alternative-ventoy-adds-bypass-for-windows-11-tpm-requirements-msa-internet/#comments" class="comment-link " title="View 10 Comments">10 <span>comments</span></a>
            </span>
        </p>
    </header>
</article>

                    <article class="trending-item">
    <figure class="trending-item-thumb">
        <a class="trending-item-thumb-link" rel="bookmark" href="/news/death-stranding-directors-cut-is-free-to-claim-on-the-epic-games-store-today/">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671984066_eeepic_small.jpg" alt="Death Stranding free on EGS" />
        </a>
    </figure>
    <header class="trending-item-header">
        <h3 class="trending-item-title"><a rel="bookmark" href="/news/death-stranding-directors-cut-is-free-to-claim-on-the-epic-games-store-today/">Death Stranding is free to claim on the Epic Games Store today [UPDATE]</a></h3>
        <p class="trending-item-meta">
            <time class="date published" datetime="2022-12-25T16:08:02+00:00">Dec 25, 2022</time>
            <span class="comments">
                <span>with</span> <a href="/news/death-stranding-directors-cut-is-free-to-claim-on-the-epic-games-store-today/#comments" class="comment-link " title="View 36 Comments">36 <span>comments</span></a>
            </span>
        </p>
    </header>
</article>

                    <article class="trending-item">
    <figure class="trending-item-thumb">
        <a class="trending-item-thumb-link" rel="bookmark" href="/news/microsoft-employee-leaks-new-version-of-notepad-with-tabs-despite-warning/">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671972523_notepad_tabs2_small.jpg" alt="notepad tabs" />
        </a>
    </figure>
    <header class="trending-item-header">
        <h3 class="trending-item-title"><a rel="bookmark" href="/news/microsoft-employee-leaks-new-version-of-notepad-with-tabs-despite-warning/">Microsoft employee leaks new version of Notepad with tabs despite warning</a></h3>
        <p class="trending-item-meta">
            <time class="date published" datetime="2022-12-25T09:38:01+00:00">Dec 25, 2022</time>
            <span class="comments">
                <span>with</span> <a href="/news/microsoft-employee-leaks-new-version-of-notepad-with-tabs-despite-warning/#comments" class="comment-link " title="View 19 Comments">19 <span>comments</span></a>
            </span>
        </p>
    </header>
</article>

                    <article class="trending-item">
    <figure class="trending-item-thumb">
        <a class="trending-item-thumb-link" rel="bookmark" href="/news/you-can-now-relive-windows-95-on-windows-11-and-10-with-latest-windowsblinds-11-update/">
            <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671971717_bd2a0681-3331-418a-825c-1fa672621580_small.jpg" alt="windows 95 theme" />
        </a>
    </figure>
    <header class="trending-item-header">
        <h3 class="trending-item-title"><a rel="bookmark" href="/news/you-can-now-relive-windows-95-on-windows-11-and-10-with-latest-windowsblinds-11-update/">You can now relive Windows 95 on Windows 11 and 10 with latest WindowBlinds 11 update</a></h3>
        <p class="trending-item-meta">
            <time class="date published" datetime="2022-12-24T21:58:01+00:00">Dec 24, 2022</time>
            <span class="comments">
                <span>with</span> <a href="/news/you-can-now-relive-windows-95-on-windows-11-and-10-with-latest-windowsblinds-11-update/#comments" class="comment-link " title="View 14 Comments">14 <span>comments</span></a>
            </span>
        </p>
    </header>
</article>

            </div>
</div>


                                <div id="main_sidebar_bottom" class="widget widget-ad widget-ad-sidebar-footer stickyAd">
  <div class="widget-header">
    <h3 class="widget-title">Advertisement</h3>
  </div>
  <div class="widget-content">
<!-- Tag ID: neowin_siderail_2 -->
<div style="float:left; padding-bottom: 10px;" data-freestar-ad="__300x600" id="neowin_siderail_2">
  <script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "neowin_siderail_2", slotId: "neowin_siderail_2" });
  </script>
</div>
  </div>
</div>            

                </div>
                
            </div>
        </div>
    </section>

            <aside class="related-news" id="related-news">
    <div class="wrap">
        <h3 class="related-news-title">Related Stories</h3>
        <div class="row">
                    <article class="related-item">
                <figure class="related-item-thumb">
                    <a class="related-item-thumb-link" rel="bookmark" href="/news/ios-162-is-out-with-karaoke-mode-freeform-app-encrypted-icloud-backups-better-aod-more-2/">
                        <img src="https://cdn.neowin.com/news/images/uploaded/2022/12/1670841530_ios_16.2_medium.jpg" alt="Five iPhones running iOS 16 with the iOS 162 sign behind them" loading="lazy">
                    </a>
                </figure>
                <header class="related-item-header">
                    <h3 class="related-item-title"><a rel="bookmark" href="/news/ios-162-is-out-with-karaoke-mode-freeform-app-encrypted-icloud-backups-better-aod-more-2/">iOS 16.2 is out with Karaoke mode, Freeform app, encrypted iCloud backups, better AOD, more</a></h3>
                    <p class="related-item-meta">
                    <time class="date published" datetime="2022-12-13T18:40:12+00:00">Dec 13, 2022</time>
                                        </p>
                </header>
            </article>

                    <article class="related-item">
                <figure class="related-item-thumb">
                    <a class="related-item-thumb-link" rel="bookmark" href="/news/class-action-lawsuit-alleges-apple-and-amazon-rigged-the-market-to-raise-price-of-iphone/">
                        <img src="https://cdn.neowin.com/news/images/uploaded/2020/11/1604219638_iphone_12_-_buidl_medium.jpg" alt="The back of a blue iPhone 12 in the left hand on a blurred background" loading="lazy">
                    </a>
                </figure>
                <header class="related-item-header">
                    <h3 class="related-item-title"><a rel="bookmark" href="/news/class-action-lawsuit-alleges-apple-and-amazon-rigged-the-market-to-raise-price-of-iphone/">Class-action lawsuit alleges Apple and Amazon rigged the market to raise price of iPhone</a></h3>
                    <p class="related-item-meta">
                    <time class="date published" datetime="2022-11-10T01:06:01+00:00">Nov 9, 2022</time>
                                        </p>
                </header>
            </article>

                    <article class="related-item">
                <figure class="related-item-thumb">
                    <a class="related-item-thumb-link" rel="bookmark" href="/news/ios-161-is-out-with-icloud-shared-photo-library-live-activities-clean-energy-more/">
                        <img src="https://cdn.neowin.com/news/images/uploaded/2022/10/1666600717_ios_16.1_medium.jpg" alt="Five iPhones running iOS 161" loading="lazy">
                    </a>
                </figure>
                <header class="related-item-header">
                    <h3 class="related-item-title"><a rel="bookmark" href="/news/ios-161-is-out-with-icloud-shared-photo-library-live-activities-clean-energy-more/">iOS 16.1 is out with iCloud Shared Photo Library, Live Activities, Clean Energy, more</a></h3>
                    <p class="related-item-meta">
                    <time class="date published" datetime="2022-10-24T17:00:07+00:00">Oct 24, 2022</time>
                                        </p>
                </header>
            </article>

                    <article class="related-item">
                <figure class="related-item-thumb">
                    <a class="related-item-thumb-link" rel="bookmark" href="/deals/grab-this-renewed-ios-16-compatible-64gb-iphone-for-only-143/">
                        <img src="https://cdn.neowin.com/news/images/uploaded/2022/10/1665053952_iphone_8_medium.jpg" alt="The iPhone 8 in its three colors" loading="lazy">
                    </a>
                </figure>
                <header class="related-item-header">
                    <h3 class="related-item-title"><a rel="bookmark" href="/deals/grab-this-renewed-ios-16-compatible-64gb-iphone-for-only-143/">Grab this renewed iOS 16-compatible 64GB iPhone for only $143</a></h3>
                    <p class="related-item-meta">
                    <time class="date published" datetime="2022-10-06T11:26:01+00:00">Oct 6, 2022</time>
                                        </p>
                </header>
            </article>

                </div>
    </div>
</aside>
                    
                        <div class="comments" data-commentid="" id="comments" itemprop="comment" itemscope itemtype="https://schema.org/comment">
    <div class="wrap">
        <div class="row">

            <div class="comments-col d-col-8 w-col-8">

                <button class="button show-comments-button">Show Comments</button>
                <header class="comments-header">
                    <h2 class="comments-title">0 Comments - <a href="#add">Add comment</a></h2>
                </header>

                <div class="comments-menu">
                    
                    <span class="select-wrap comments-sort">
                        <select class="select" id="commentSort">
                            <option selected="selected" value="oldest">Sort by oldest first (thread view)</option>
                            <option value="newest">Sort by newest first (thread view)</option>
                            <option value="oldest_linear">Sort by oldest first (linear view)</option>
                            <option value="newest_linear">Sort by newest first (linear view)</option>
                        </select>
                    </span>
                </div>

                <div class="comment-list" data-newsid="231211" data-topicID="1424461">
                                    </div>
            </div>

                        <div class="sidebar-col d-col-4 w-col-4 article-next-to-comments">
                                              <div class="stickyAd"> 
 <div class="widget-header">
    <h3 class="widget-title">Advertisement</h3>
  </div>
<!-- Tag ID: neowin_siderail_3 -->
<div style="float:left !important; min-height:600px;" data-freestar-ad="__300x600" data-ad-sticky id="neowin_siderail_3">
  <script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "neowin_siderail_3", slotId: "neowin_siderail_3" });
  </script>
</div>
</div>            
            </div>
            
        </div>
    </div>
</div>

<div class="modal" id="pop-comment-report">
    <div class="modal-window">
        <div class="modal-header">
            <h3 class="modal-title">Report Comment</h3>
            <span class="modal-close">Close</span>
        </div>
        <div class="modal-content">
            <p>Please enter your reason for reporting this comment.</p>
            <div class="form">
                <div class="field">
                    <textarea class="textarea" rows="5"></textarea>
                </div>
            </div>
        </div>
        <div class="modal-actions">
            <input class="button button-primary" type="submit" id="submit-reported-comment" value="Report Comment" />
        </div>
    </div>
</div>


                    
            
                                                <div class="promos" id="promos">
            	        <div class="promo promo--medium pos-1 slider" data-promoid="22992">
                <div class="main-carousel" data-initialindex="0">
                                                                                <div class="carousel-cell">
                        <a href="https://www.neowin.net/news/top-10-gaming-features-and-changes-windows-11-users-want/">
                            <div class="promo-block">
                                <div class="promo-block-image">
                                    <img class="carousel-cell-image" alt="An illustration showing a gamepad icon with thumbs down and up emojis" src="https://cdn.neowin.com/news/images/uploaded/2022/12/1671814460_windows_11_gaming_features_mediump.jpg" data-flickity-lazyload="https://cdn.neowin.com/news/images/uploaded/2022/12/1671814460_windows_11_gaming_features_mediump.jpg" />
                                </div>
                            </div>
                            <div class="promo-content" style="z-index:5">
                                                                <div class=" promo-content-fade">
                                <h3 class="promo-title">
                                Top 10 gaming features and changes Windows 11 users want
                                </h3>
                                                                <p class="promo-excerpt">
                                top 10
                                </p>
                                                            </div>
                        </div>
                        </a>
                    </div>
                                                                                <div class="carousel-cell">
                        <a href="https://www.neowin.net/news/here-are-5-not-so-great-features-coming-soon-to-windows-11/">
                            <div class="promo-block">
                                <div class="promo-block-image">
                                    <img class="carousel-cell-image" alt="An image showing a red Windows 11 logo and number five to indicate lame features" src="" data-flickity-lazyload="https://cdn.neowin.com/news/images/uploaded/2022/12/1670763154_windows_11_red_5_features_mediump.jpg" />
                                </div>
                            </div>
                            <div class="promo-content">
                                                                <div class=" promo-content-fade">
                                <h3 class="promo-title">
                                Here are 5 not-so-great features coming soon to Windows 11
                                </h3>
                                                                <p class="promo-excerpt">
                                windows 11 five features
                                </p>
                                                            </div>
                        </div>
                        </a>
                    </div>
                                                                                <div class="carousel-cell">
                        <a href="https://www.neowin.net/news/final-windows-11-dev-preview-before-christmas-includes-more-taskbar-experiments-broken-ui/">
                            <div class="promo-block">
                                <div class="promo-block-image">
                                    <img class="carousel-cell-image" alt="Windows 11 Insider Preview written with an image of a dummy laptop running Windows 11" src="" data-flickity-lazyload="https://cdn.neowin.com/news/images/uploaded/2021/08/1629912454_windows_11_insider_preview_5_mediump.jpg" />
                                </div>
                            </div>
                            <div class="promo-content">
                                                                <span class="badge">build 25267</span>
                                                                <div class=" promo-content-fade">
                                <h3 class="promo-title">
                                Windows 11 Dev Channel Preview with more taskbar experiments, &amp; broken UI
                                </h3>
                                                                <p class="promo-excerpt">
                                windows 11
                                </p>
                                                            </div>
                        </div>
                        </a>
                    </div>
                                                                                <div class="carousel-cell">
                        <a href="https://www.neowin.net/news/latest-windows-11-build-226231037-kb5021304-includes-many-new-voice-access-improvements/">
                            <div class="promo-block">
                                <div class="promo-block-image">
                                    <img class="carousel-cell-image" alt="Windows 11 Insider Preview" src="" data-flickity-lazyload="https://cdn.neowin.com/news/images/uploaded/2022/03/1648556577_windows-11-insider-preview5_mediump.jpg" />
                                </div>
                            </div>
                            <div class="promo-content">
                                                                <span class="badge">build 22623.1037 (KB5021304)</span>
                                                                <div class=" promo-content-fade">
                                <h3 class="promo-title">
                                Latest Windows 11 Preview includes many new voice access improvements
                                </h3>
                                                                <p class="promo-excerpt">
                                windows 11 insider preview
                                </p>
                                                            </div>
                        </div>
                        </a>
                    </div>
                                                                                <div class="carousel-cell">
                        <a href="https://www.neowin.net/reviews/high-on-life-review-disgustingly-funny-with-surprisingly-deep-combat/">
                            <div class="promo-block">
                                <div class="promo-block-image">
                                    <img class="carousel-cell-image" alt="High on life logo" src="" data-flickity-lazyload="https://cdn.neowin.com/news/images/uploaded/2022/12/1671568412_holkeyartwithlogo_(2)_mediump.jpg" />
                                </div>
                            </div>
                            <div class="promo-content">
                                                                <span class="badge">Review</span>
                                                                <div class=" promo-content-fade">
                                <h3 class="promo-title">
                                High On Life is disgustingly funny with surprisingly deep combat
                                </h3>
                                                                <p class="promo-excerpt">
                                high on life
                                </p>
                                                            </div>
                        </div>
                        </a>
                    </div>
                                                                                <div class="carousel-cell">
                        <a href="https://www.neowin.net/reviews/doogee-t10-review-a-tablet-with-4g-lte-support-for-under-200-whats-not-to-like/">
                            <div class="promo-block">
                                <div class="promo-block-image">
                                    <img class="carousel-cell-image" alt="doogee t10" src="" data-flickity-lazyload="https://cdn.neowin.com/news/images/uploaded/2022/12/1671281859_20221217_135451_mediump.jpg" />
                                </div>
                            </div>
                            <div class="promo-content">
                                                                <span class="badge">Doogee T10 review</span>
                                                                <div class=" promo-content-fade">
                                <h3 class="promo-title">
                                A tablet with 4G LTE support for under $200? Yes we can.
                                </h3>
                                                                <p class="promo-excerpt">
                                doogee t10
                                </p>
                                                            </div>
                        </div>
                        </a>
                    </div>
                                                                                <div class="carousel-cell">
                        <a href="https://www.neowin.net/news/you-can-now-relive-windows-95-on-windows-11-and-10-with-latest-windowsblinds-11-update/">
                            <div class="promo-block">
                                <div class="promo-block-image">
                                    <img class="carousel-cell-image" alt="windows 95 theme" src="" data-flickity-lazyload="https://cdn.neowin.com/news/images/uploaded/2022/12/1671971717_bd2a0681-3331-418a-825c-1fa672621580_mediump.jpg" />
                                </div>
                            </div>
                            <div class="promo-content">
                                                                <div class=" promo-content-fade">
                                <h3 class="promo-title">
                                Relive Windows 95 on Windows 11 and 10 with latest WindowBlinds 11 update
                                </h3>
                                                                <p class="promo-excerpt">
                                windows 95 theme
                                </p>
                                                            </div>
                        </div>
                        </a>
                    </div>
                                    </div>
            </div>
                                                                                                                        <div class="promo promo--small pos-3 gallery-cell">
                <a href="https://www.neowin.net/guides/how-to-restore-the-old-search-button-in-windows-11-22h2/">
                    <div class="promo-block">
                        <div class="promo-block-image" style="background-image:url('https://cdn.neowin.com/news/images/uploaded/2022/12/1671446602_windows_search_smallp.jpg')"></div>
                    </div>
                    <div class="promo-content">
                                                    <span class="badge">guide</span>
                                                <div class="promo-content-fade">
                        <h3 class="promo-title">
                        How to restore the old Search button in Windows 11 22H2
                        </h3>
                                                <p class="promo-excerpt">
                        windows search
                        </p>
                                                </div>
                    </div>
                </a>
            </div>
                                                        <div class="promo promo--small pos-4 gallery-cell">
                <a href="https://www.neowin.net/news/twirl-97-spacex-to-launch-larger-more-capable-starlink-satellites/">
                    <div class="promo-block">
                        <div class="promo-block-image" style="background-image:url('https://cdn.neowin.com/news/images/uploaded/2022/12/1671929338_twirl-97-n_smallp.jpg')"></div>
                    </div>
                    <div class="promo-content">
                                                    <span class="badge">#97</span>
                                                <div class="promo-content-fade">
                        <h3 class="promo-title">
                        SpaceX to launch larger, more capable Starlink satellites
                        </h3>
                                                <p class="promo-excerpt">
                        twirl 97
                        </p>
                                                </div>
                    </div>
                </a>
            </div>
                                                        <div class="promo promo--small pos-7 gallery-cell">
                <a href="https://www.neowin.net/news/microsoft-weekly-more-windows-issues-and-fixes-a-bing-fine-and-teams-updates/">
                    <div class="promo-block">
                        <div class="promo-block-image" style="background-image:url('https://cdn.neowin.com/news/images/uploaded/2022/12/1671898278_1920x1080-light-gray-solid-color-background_(5)_smallp.jpg')"></div>
                    </div>
                    <div class="promo-content">
                                                <div class="promo-content-fade">
                        <h3 class="promo-title">
                        More Windows issues and fixes, a Bing fine, and Teams updates
                        </h3>
                                                <p class="promo-excerpt">
                        microsoft weekly
                        </p>
                                                </div>
                    </div>
                </a>
            </div>
                                                        <div class="promo promo--small pos-8 gallery-cell">
                <a href="https://www.neowin.net/guides/windows-11-has-several-neat-hidden-themes-here-is-how-to-enable-them/">
                    <div class="promo-block">
                        <div class="promo-block-image" style="background-image:url('https://cdn.neowin.com/news/images/uploaded/2022/12/1670778976_windows_11_edu_wallpaper_smallp.jpg')"></div>
                    </div>
                    <div class="promo-content">
                                                    <span class="badge">guide</span>
                                                <div class="promo-content-fade">
                        <h3 class="promo-title">
                        Windows 11 has several neat hidden themes, here is how to enable them
                        </h3>
                                                <p class="promo-excerpt">
                        windows 11 wallpaper
                        </p>
                                                </div>
                    </div>
                </a>
            </div>
            </div>
                    <div class="footer-banner footer-banner-ads">
                        <div class="wrap">
                            <span class="footer-banner-advertising">
                                                                                                <!-- Tag ID: neowin_footer -->
<div style="top-padding:10px !important; bottom-padding:10px !important; align="center" data-freestar-ad="__336x280 __970x250" id="neowin_footer">
  <script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "neowin_footer", slotId: "neowin_footer" });
  </script>
</div>            
                                                            </span>
                        </div>
                    </div>
                            
            
                        <footer class="footer" id="footer">

                <div class="footer-top">
                    <div class="wrap">
                        <div class="row">

                            <div class="footer-top-nav t-col-7">
                                <div class="row">
                                    <div class="footer-top-col t-col-3">
                                        <h3>Company</h3>
                                        <ul>
                                                                                    <li>
                                                <a href="/contact/" title="Contact Us">Contact Us</a>
                                            </li>
                                                                                    <li>
                                                <a href="/credits/" title="About Us">About Us</a>
                                            </li>
                                                                                    <li>
                                                <a href="/credits/#jobs" title="Write for Neowin">Write for Neowin</a>
                                            </li>
                                                                                    <li>
                                                <a href="/advertising/" title="Advertising">Advertising</a>
                                            </li>
                                                                                </ul>
                                    </div>
                                    <div class="footer-top-col t-col-3">
                                        <h3>Community</h3>
                                        <ul>
                                                                                    <li>
                                                <a href="/forum/" title="Forums">Forums</a>
                                            </li>
                                                                                    <li>
                                                <a href="/subscribe/" title="Subscribe">Subscribe</a>
                                            </li>
                                                                                    <li>
                                                <a href="/irc/" title="Chat on IRC">Chat on IRC</a>
                                            </li>
                                                                                    <li>
                                                <a href="https://deals.neowin.net/" title="Neowin Deals">Neowin Deals</a>
                                            </li>
                                                                                </ul>
                                    </div>
                                    <div class="footer-top-col t-col-3">
                                        <h3>Social</h3>
                                        <ul class="footer-social">
                                            <li class="facebook"><a href="https://www.facebook.com/neowin" title="Facebook">Facebook</a></li>
                                            <li class="twitter"><a href="https://twitter.com/neowinfeed" title="Twitter">Twitter</a></li>
                                            <li class="youtube"><a href="https://www.youtube.com/Neowin" rel="publisher" title="YouTube">YouTube</a></li>
                                            <li class="rss">
                                                <a href="https://www.neowin.net/news/rss/" rel="publisher" title="RSS">RSS</a>
                                            </li>

                                        </ul>
                                    </div>
                                    <div class="footer-top-col t-col-3">
                                        <h3>Partners</h3>
                                        <ul>
                                                                                    <li>
                                                <a href="https://www.stardock.com/games/starcontrol/" title="Star Control">Star Control</a>
                                            </li>
                                                                                    <li>
                                                <a href="https://www.stardock.com/products/fences/" title="Fences">Fences</a>
                                            </li>
                                                                                    <li>
                                                <a href="https://littletinyfrogs.com/" title="Brad Wardell">Brad Wardell</a>
                                            </li>
                                                                                    <li>
                                                <a href="https://www.neowin.net/store" title="Store">Store</a>
                                            </li>
                                                                                </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="footer-bot">
                    <div class="wrap">
                        <div class="row">

                            <div class="footer-copyright t-col-11">
                                <ul class="footer-copyright-links">
                                    <li><a href="/dmca/">DMCA <span>Policy</span></a></li>
                                    <li><a href="/terms/">Terms of Use</a></li>
                                    <li><a href="/privacy/">Privacy <span>Statement</span></a></li>
                                </ul>
                                <p class="footer-copyright-text">
                                    <span>&copy; Since 2000 <span class="org">Neowin</span> LLC.</span>
                                    All trademarks mentioned are the property of their respective owners.
                                </p>
                            </div>

                            <div class="t-col-1">
                                <a class="footer-top-of-page scrollto" href="#top">Top of Page</a>
                            </div>

                        </div>
                    </div>
                </div>

            </footer>
            
        </div>

    </div>

        <form accept-charset="utf-8" action="/forum/login/" method="post" data-ipsvalidation="" novalidate="">
        <div class="modal" id="site-signin">
            <div class="modal-window">
                <div class="modal-header">
                    <h3 class="modal-title">Login</h3>
                    <span class="modal-close">Close</span>
                </div>
                <div class="modal-content">
                    <div class="signin-form">
                        <input type="hidden" name="csrfKey" value="6774d79e7f8f7d0472bfa365733b2b8d">
                        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cubmVvd2luLm5ldC9kZWFscy9hcHBsZS1pcGhvbmUteHMtaXMtb3Zlci0yMDAtb2ZmLW9uLWFtYXpvbi1mb3Itb25seS0yNDUv">
                        <input type="hidden" name="referer" value="">
                        <input type="hidden" name="login__standard_submitted" value="1">
                        <div class="signin-input form">
                            <div class="field required">
                                <label class="label" for="auth">Username or email:</label>
                                <input type="text" class="input" id="auth" name="auth" value="" />
                            </div>
                            <div class="field required">
                                <label class="label" for="password">Password</label>
                                <input type="password" class="input" id="password" name="password" type="password" value="" />
                            </div>
                            <div class="field options">
                                <label class="label" for="remember_me_checkbox" title="This is not recommended for shared computers">
                                <input type="hidden" name="remember_me" value="0">
                                <input type="checkbox" id="remember_me_checkbox" checked="checked" name="remember_me_checkbox" value="1" class="checkbox" tabindex="0">
                                Remember me
                                </label>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="modal-actions">
                    <button type="submit" id="elSignIn_submit" name="_processLogin" value="usernamepassword" class="button button-primary button-block">Sign In</button>
                    <button type="submit" name="_processLogin" value="4" class="social-login-button facebook">
                        Sign in with Facebook
                    </button>
                    <button type="submit" name="_processLogin" value="18" class="social-login-button twitter">
                        Sign in with Twitter
                    </button>
                    <button type="submit" name="_processLogin" value="6" class="social-login-button google">
                        Sign in with Google
                    </button>
                    <button type="submit" name="_processLogin" value="16" class="social-login-button liveid">
                        Sign in with Microsoft
                    </button>
                </div>
            </div>
        </div>
    </form>
    
    <div class="modal" id="profile-card">
        <div class="modal-window profile-card">

        </div>
    </div>

    <div id="ajax-spinner"><span class="spinner"></span><span>Loading</span></div>

    <script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>

        <script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/10.7.2/highlight.min.js"></script>
    <script>hljs.highlightAll();</script>
            <script src="/js/orion/scripts.min.js?ver=461406d"></script>
    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.defer=true; js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=141241332490&version=v2.8";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.defer=true;js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    
        <script>
    (function (a, c, d, e) { if (!a[c]) { var b = a[c] = {}; b[d] = []; b[e] = function (a) { b[d].push(a) } } })(window, 'Scroll', '_q', 'do');
    Scroll.config = {
        detected: false
    };
    </script>
    <script async defer src="https://static.scroll.com/js/scroll.js"></script>
    
    
                                    <script src="https://knl.mntzrlt.net/widget/code/neowin.js" async defer></script><script type="text/javascript" src="https://s.skimresources.com/js/2728X590260.skimlinks.js" async defer></script>
            
    </body>
</html>
